Lemmis Welt

Abenteuer in WoW und Reallife

WoWArmory Plugin: Vorsicht beim Update auf neue WordPressversion

Hallo miteinander!

Ich bin gerade über dem Updaten von WordPress auf die Version 2.8.5 DE.

Ich kam auf einmal nach dem Update nur noch über Umwegen ins Menü.

Bitte deaktiviert auf jedenfall das WoWArmory Plugin bei dem Update. Ich hatte weil ichs natürlich nicht machte einen Totalcrash.

Ich hoffe es lag nur daran. Weil seit ichs jetzt manuell gelöscht habe, gehts einigermassen wieder.

Hab ich nur schnell vorweg als Warnung eingegeben.

Gruss Lemmi.

November 1st, 2009 Posted by | Allerlei | no comments

Keine Kommentare

No comments yet.

Sorry, the comment form is closed at this time.